[連携しよう]利用する場合の注意点を教えてください。

ご利用にはアプリケーションに対応した機種が必要です。

8
タブレット Android 6.0以上 ※1
スマートフォン Android 6.0以上 ※1
ケータイ(ガラケー) AQUOS ケータイ3、DIGNOケータイ2 ※2
iPhone 非対応